Word – Microsoft Word – When I hit tab, it no longer indents the bullet-point in a list

microsoft wordmicrosoft-word-2010

When I hit tab, it no longer indents the bullet-point in a list

Steps to reproduce:

  1. Create a bulleted list
  2. Hit Enter to move to the next line; a bullet-point is created
  3. Hit Tab to indent the bullet-point to the next level

In the past, step three would work.

However, now, it just adds a tab (white space), and I have to actually click the increase-indentation button in order to move that bullet-point to the next level. (Hitting-shift-tab also adds a tab (white space) rather than reducing the level of the bullet-point)

I probably tweaked a setting in my flailing-style.

Any ideas on fixing this? I can't find the setting.

Update: MS Word 2010

Best Answer

For 2007 it’s:

  1. Office button → “Word Options” → “Proofing” → “AutoCorrect Options” → “AutoFormat As You Type”
  2. Check the “Set left- and first-indent with tabs and backspaces” box.

For 2010 it’s essentially the same:

  1. “File” menu → “Options” → “Proofing” → “AutoCorrect Options …” button → “AutoFormat As You Type” tab → “Automatically as you type” section
      • If you can’t find the “Proofing” panel as described above, try “File” menu → “Options” → “Mail” tab → “Editor Options” button → “Proofing” tab
  2. Check the “Set left- and first-indent with tabs and backspaces” box.

For 2013 it’s:

  1. Select the line you want to indent back.
  2. There is a button in the “Home” tab titled “decrease indent” or “decrease list level”.
  3. Left click this button.